2017年10月03日Internet ExplorerおよびGoogle Chromeご利用時にSSL証明書エラーが表示される事象について

表記の件、10/3より、一部お客様環境でInternet ExplorerおよびGoogle ChromeからChatLuckへアクセスした際、SSL証明書の有効期限切れのエラーが表示される場合がございます。

Internet Explorer、Google Chrome以外のブラウザ(Firefoxなど)であれば、正常にアクセスいただけますので、取り急ぎご利用ブラウザをご変更いただけますでしょうか。

ご迷惑をお掛けし誠に申し訳ございませんが、現在、原因の調査を行っておりますので、恐れ入りますが、対応まで今しばらくお待ち頂けますようお願い申し上げます。